<!doctype html>
<html lang="en-US">
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:admins" content="100005618258611" />

        <link rel="icon" type="image/png" href="https://www.design-engineering.com/wp-content/uploads/2014/01/favicon.png" />
    
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.design-engineering.com/xmlrpc.php" />

<!--[if IE 7]>
  <link rel="stylesheet" href="/css/font-awesome-ie7.min.css">
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Canadian energy projects more difficult to get to completion, analysts say - Design Engineering</title>
<meta name="description" content="East-west infrastructure projects that cross multiple borders face heightened opposition."/>
<link rel="canonical" href="https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canadian energy projects more difficult to get to completion, analysts say - Design Engineering" />
<meta property="og:description" content="East-west infrastructure projects that cross multiple borders face heightened opposition." />
<meta property="og:url" content="https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/" />
<meta property="og:site_name" content="Design Engineering" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2020-02-25T23:32:51+00:00" />
<meta property="article:modified_time" content="2020-02-25T23:39:42+00:00" />
<meta property="og:updated_time" content="2020-02-25T23:39:42+00:00" />
<meta property="og:image" content="https://www.design-engineering.com/wp-content/uploads/2019/06/19-June-Pipeline-400.jpg" />
<meta property="og:image:secure_url" content="https://www.design-engineering.com/wp-content/uploads/2019/06/19-June-Pipeline-400.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="221" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.design-engineering.com/#website","url":"https://www.design-engineering.com/","name":"Design Engineering","potentialAction":{"@type":"SearchAction","target":"https://www.design-engineering.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#primaryimage","url":"https://www.design-engineering.com/wp-content/uploads/2019/06/19-June-Pipeline-400.jpg","width":400,"height":221},{"@type":"WebPage","@id":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#webpage","url":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/","inLanguage":"en-US","name":"Canadian energy projects more difficult to get to completion, analysts say - Design Engineering","isPartOf":{"@id":"https://www.design-engineering.com/#website"},"primaryImageOfPage":{"@id":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#primaryimage"},"datePublished":"2020-02-25T23:32:51+00:00","dateModified":"2020-02-25T23:39:42+00:00","author":{"@id":"https://www.design-engineering.com/#/schema/person/5d078115cbe0eb5227fd00462c4ddf04"},"description":"East-west infrastructure projects that cross multiple borders face heightened opposition.","breadcrumb":{"@id":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.design-engineering.com/","url":"https://www.design-engineering.com/","name":"Design Engineering"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.design-engineering.com/topic/general/","url":"https://www.design-engineering.com/topic/general/","name":"General"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/","url":"https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/","name":"Canadian energy projects more difficult to get to completion, analysts say"}}]},{"@type":["Person"],"@id":"https://www.design-engineering.com/#/schema/person/5d078115cbe0eb5227fd00462c4ddf04","name":"The Canadian Press","image":{"@type":"ImageObject","@id":"https://www.design-engineering.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2ac994761ffdd8d4fb6cb915c65ddf74?s=96&d=mm&r=g","caption":"The Canadian Press"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Design Engineering &raquo; Feed" href="https://www.design-engineering.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Design Engineering &raquo; Comments Feed" href="https://www.design-engineering.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Design Engineering &raquo; iCal Feed" href="https://www.design-engineering.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Design Engineering &raquo; Canadian energy projects more difficult to get to completion, analysts say Comments Feed" href="https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.design-engineering.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7c14ca71485813b4711aa13c6bc7249e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.design-engineering.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.design-engineering.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.design-engineering.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.design-engineering.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.design-engineering.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.design-engineering.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.design-engineering.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.design-engineering.com/wp-content/themes/strappress/css/magnific.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.design-engineering.com/wp-content/themes/pubx/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='https://www.design-engineering.com/wp-content/themes/strappress/admin/layouts/pubx.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.design-engineering.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.design-engineering.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff|mp4","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"design-engineering.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.design-engineering.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1004034463","token":"f57d36e78a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/responsive-modernizr.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/magnific.min.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/strap-extras.js'></script>
<link rel='https://api.w.org/' href='https://www.design-engineering.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.design-engineering.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.design-engineering.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.design-engineering.com/?p=1004034463' />
<link rel="alternate" type="application/json+oembed" href="https://www.design-engineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.design-engineering.com%2Fcanadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.design-engineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.design-engineering.com%2Fcanadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.design-engineering.com/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.design-engineering.com"><link rel="https://theeventscalendar.com/" href="https://www.design-engineering.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
h1 {margin-top:0;margin-bottom:35px;} .gform_wrapper ul.gfield_checkbox li input[type=checkbox]:checked+label, .gform_wrapper ul.gfield_radio li input[type=radio]:checked+label { color: #940f24;background:#fff; }body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style><script type="text/javascript">
			// indeed jobs module
			var ind_pub = "8929260546651863";
			var ind_q = "(Design or engineer or \"plant manager\") -ruby -developer -software"; // query
			var ind_l = "";
			var ind_chnl = "des_web";
			var ind_n = 5; // number of jobs

			var ind_d = "https://ca.indeed.com";
			var ind_el = "indJobContent"; // element
			var ind_pf = ""; // id prefix
			var ind_t = 80; // number of title characters
			var ind_c = 30; // number of location characters

			window.onload = function(e) {
				var titles = ["owner","farm owner","partner","farm partner","owner/operator","co-owner","president/owner","president","pres","president & board member","gen mgr","chief executive officer","director","ceo","pres/board member","pres/ceo"];
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(";");
				for(var i = 0; i < ca.length; i++) {
					var c = ca[i];
					while(c.charAt(0) == " ") {
						c = c.substring(1);
					}
					if(c.indexOf("IND_RQ=") == 0) {
						var ind = c.substring(7, c.length);
						var ind_var = ind.split("&");
						for(var j = 0; j < ind_var.length; j++) {
							var pair = ind_var[j];
							var pair_pair = pair.split("=");
							if(pair_pair[0] == "q") {
								var title = pair_pair[1].toLowerCase().trim();
								if(titles.indexOf(title) >= 0) {
									document.getElementById("indeed_widget_wrapper").innerHTML = "<a rel=\"nofollow\" href=\"https://www.indeed.com/hire?indpubnum=8929260546651863&chnl=des_web\"><img src=\"https://d2wqp97cin3huh.cloudfront.net/Dradis-Ads-for-Publishers/A-Dual/A-300x250Publishers.gif\" width=\"300\" height=\"250\" alt=\"Post a Job\"></a>";
								}
								break;
							}
						}
						break;
					}
				}
			};
		</script>
<style type="text/css">

			#indeed_widget_wrapper {
				height: auto;
			}
			#indJobContent a {
				clear: both;
				font-size: 14px;
				font-weight: bold;
				line-height: 20px;

				text-decoration: underline;
				color: #077aef;
			}
				#indJobContent a:hover, #indJobContent a:focus {
					text-decoration: none;
				}

			#indJobContent .job {
				background: #ececec;
				position: relative;
				min-height: 20px;
				padding: 7px;
				display: block;
				font-size: 14px;
			}
			#indJobContent #job_1,
			#indJobContent #job_3,
			#indJobContent #job_5 {
				background: #e1e1e1;
			}

			#indeed_link {
				position: absolute;
				right: 5px;
				top: 0px;
				text-decoration: none;
				margin: 0;
				padding: 0;
			}
			#indeed_link a, #indeed_link a img {
				padding: 0;
				margin: 0;
				border: 0;
				box-shadow: none;
			}

			#indeed_more {
				background: #e1e1e1;
				text-align: right;
				color: #077aef;
				padding: 5px 0 5px 0;
			}
				#indeed_more a {
					text-decoration: underline;
					color: #077aef;
				}
				#indeed_more a:hover, #indeed_more a:active {
					text-decoration: none;
				}
		
			.moduletable h3 {
				background: #272727;
				color: #fff;
				display: block;
				height: 28px;
				line-height: 28px;
				margin-bottom: 0;
				margin-left: 0;
				margin-right: 0;
				margin-top: 0;
				padding-bottom: 0;
				padding-left: 7px;
				padding-right: 0;
				padding-top: 0;
				text-transform: uppercase;
				font: normal bold 16px/28px Arial,sans-serif;
			}
			</style>
			
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38534426-10', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
 
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<!-- dfp start -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/17493223/AN_BigBox1_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-0').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox2_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-1').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox3_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-2').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox4_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-3').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox5_300x250', [300, 250], 'div-gpt-ad-1492717697146-4').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox6_300x250', [300, 250], 'div-gpt-ad-1492717697146-5').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_LeaderBoard_728x90', [728, 90], 'div-gpt-ad-1492717697146-6').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_MobileBannerA_300x50', [300, 50], 'div-gpt-ad-1492717697146-7').addService(googletag.pubads());
    //googletag.defineSlot('/17493223/AN_SplashAd_640x480', [640, 480], 'div-gpt-ad-1492717697146-9').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_1x1_Tracker', [2, 2], 'div-gpt-ad-1492717697146-10').addService(googletag.pubads());
    googletag.defineSlot('/17493223/East_FLOOR_960x100', [960, 100], 'div-gpt-ad-1492717697146-11').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_Banner1_468x60', [468, 60], 'div-gpt-ad-1451581644708-0').addService(googletag.pubads());
    //googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60', [300, 60], 'div-gpt-ad-1481570981219-8').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60', [300, 60], 'div-gpt-ad-1481570981219-9').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60', [300, 60], 'div-gpt-ad-1481570981219-10').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60', [300, 60], 'div-gpt-ad-1481570981219-11').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60', [300, 60], 'div-gpt-ad-1481570981219-12').addService(googletag.pubads());
       //googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60', [300, 60], 'div-gpt-ad-1481570981219-13').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_WallAdLeft_550x684', [550, 684], 'div-gpt-ad-1451581644708-28').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_WallAdRight_550x684', [550, 683], 'div-gpt-ad-1467126364434-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_MobileBannerC_300x50', [300, 50], 'div-gpt-ad-1508955939021-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_ModalSplash_640x480', ['fluid'], 'div-gpt-ad-1551070778855-0').addService(googletag.pubads());

	googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250', [630, 250], 'div-gpt-ad-1481570981219-14').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250', [630, 250], 'div-gpt-ad-1481570981219-15').addService(googletag.pubads());

    
    

    googletag.pubads().setTargeting('SiteCategory',[',,canadian-energy-projects-more-difficult']);    
    googletag.pubads().setTargeting('Target_URL',['/canadian-energy-projects-more-difficult']);    
    googletag.pubads().setTargeting('Site_Tag', ['DesignEngineering,AllSites']);

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
}); 
</script>
</head>

<body class="post-template-default single single-post postid-1004034463 single-format-standard wp-custom-logo tribe-no-js">
                 
         
        <header class="masthead">   
            <div class="container masthead-inner">                       
            <div class="row">
                <div class="col-lg-4">
                                            <div id="logo">
                            <a href="https://www.design-engineering.com/" title="Design Engineering" rel="home">
                                <img src="https://www.design-engineering.com/wp-content/uploads/logos/dng-logo.png" alt="Design Engineering" />
                            </a>
                            <p class="slogan">Canada’s definitive information source for Engineers, Product Designers and OEMs</p>
                        </div>
                                    </div>
                <div class="col-lg-8">
                    <div class="pull-right hidden-xs">                                                                                  
                        <!-- /17493223/AN_LeaderBoard_728x90 --> 
                        <div id='div-gpt-ad-1492717697146-6'> 
                            <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-6'); });</script> 
                        </div>
                    </div>
                    <div class="visible-xs text-center center-block">
                        <div id='div-gpt-ad-1492717697146-7' style='height:50px; width:300px;'  class="center-block text-center">
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-7'); }); 
                            </script> 
                        </div>
                    </div>
                </div>
            </div>
        </div>      
         <nav role="navigation" id="navbar-wrapper">
                <div id="nav" class="navbar navbar-main navbar-inverse">
                    <a class="navbar-brand hidden" href="https://www.design-engineering.com/" title="Design Engineering">Design Engineering</a>
                
                    <div class="container">
                       <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                              <span class="icon-bar"></span>
                              <span class="icon-bar"></span>
                              <span class="icon-bar"></span>
                            </button>
                        </div>
                        
                        <div class="navbar-collapse collapse navbar-responsive-collapse">
                           <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-125764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125764"><a href="/news/">News</a></li>
<li id="menu-item-125765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125765"><a href="/products/">Products</a></li>
<li id="menu-item-125766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125766"><a href="/features/">Features</a></li>
<li id="menu-item-1004027045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004027045"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Guides <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004027047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004027047"><a href="/guides/">View All</a></li>
	<li id="menu-item-1004027046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004027046"><a href="https://www.design-engineering.com/guides/1004026901/">2017 AM Guide</a></li>
</ul>
</li>
<li id="menu-item-133028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133028"><a title="REDWIRE is News you can use from Leading Suppliers. Why? Suppliers realize that B2B Buyer behavior has changed and so must they.  Fact is buyers are doing a lot more upfront online research as part of their buying process today. Leading Suppliers want to support this buying process with useful facts, insights and newsworthy content – goes well beyond your typical press release or web site content.  Suppliers realize that the content cannot just be “self serving” in nature because that will not engage readers and will be a poor reflection on them as a Supplier." href="/redwire/"><img src="https://www.design-engineering.com/wp-content/uploads/2015/01/redwire-nav-logo.png" alt="REDWIRE"  /></a></li>
<li id="menu-item-125769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-125769"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-125768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125768"><a href="/events/">Events</a></li>
	<li id="menu-item-1004033755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004033755"><a href="https://www.design-engineering.com/archives/">E-News Archives</a></li>
	<li id="menu-item-125771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125771"><a href="https://www.design-engineering.com/advertise/">Advertise</a></li>
	<li id="menu-item-125770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125770"><a href="https://www.design-engineering.com/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-1004026020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004026020"><a href="https://annex.dragonforms.com/loading.do?omedasite=DES_prefsnew">E-Newsletter</a></li>
	<li id="menu-item-125773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125773"><a href="https://www.design-engineering.com/contacts/">Contacts</a></li>
	<li id="menu-item-129635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129635"><a href="http://www.dexexpo.com">DEX Expo <i class='icon-external-link'></i></a></li>
</ul>
</li>
</ul>
                                                                <form class="navbar-form navbar-left" role="search" method="get" id="searchform" action="https://www.design-engineering.com/">
                                        <input name="s" id="s" type="text" class="form-control" placeholder="Search">
                                    </form>
                                                        
                            
                            <a class="btn btn-primary navbar-btn pull-right" style="text-transform:none;" target="_blank" href="https://annex.dragonforms.com/loading.do?omedasite=DES_new">E-newsletter</a>
                        </div>
                    </div>               
                </div>           
            </nav>                       
    </header><!-- end of header -->
   
       
    <div id="wallpaper-ad" class="hidden-xs hidden-sm">
            <div id="wallpaperleft">
                <div id='div-gpt-ad-1451581644708-28' style=''> 
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                    </script>
                </div>
                <div id='div-gpt-ad-1452615684922-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                    </script>
                </div>
            </div>
            <div id="wallpaperright">
              <div id='div-gpt-ad-1467126364434-0' style=''>  
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                </script>
              </div>
            </div>
        </div>
	      
  
    <div class="container main-content">
        <div id="wrapper" class="clearfix">
        <img src="https://www.design-engineering.com/wp-content/uploads/2014/01/print-logo.png" alt="Design Engineering" class="print-logo" />
    
    
<div class="row">
    <div class="col-md-2 hidden-xs hidden-sm">    	    		    	
		<!-- related categories -->
		<div class="widget-title">
			<h3>
				<small>Related Topics</small><span class="arrow"></span>
			</h3>
		</div>
		<ul class="nav nav-list">
			<li>
				<a href="https://www.design-engineering.com/topic/general/" rel="category tag">General</a>			</li>
		</ul>

		
		<!-- rleated sectors (custom tax) -->
		        
		<div class="widget-title">
			<h3>
				<small>Related Industries</small><span class="arrow"></span>
			</h3>
		</div>
		<ul class="nav nav-list">
        <li><a href="https://www.design-engineering.com/industry/energy/">Energy</a></li>		</ul>

		
		<div id="left-sidebar-single">			<div class="textwidget"></div>
		</div>          					
    </div> <!-- / .col -->


    <div class="col-md-10 col-sm-12">
				
		<div class="row">
			<div class="col-md-8 col-xs-12 post-content">									
				<div class="post-edit"></div> 					
				<h1 class="page-title">Canadian energy projects more difficult to get to completion, analysts say</h1>
				<h2 class="page-sub-title">
					East-west infrastructure projects that cross multiple borders face heightened opposition.	
				</h2>
					
				<span class="pull-right">
					<a href="https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#respond"><i class="fa fa-comment"></i> 0</a>				</span>
				<span class="meta" style="color:#000000">
					February 25, 2020<br/>
					<img src="/wp-content/themes/pubx/images/thecanadianpress_logo.gif" alt="The Canadian Press" /><br/>by Dan Healing, The Canadian Press		
					<br/>
				</span>
				<hr />												
				<div class="the-content">		
					<p><img src="https://www.design-engineering.com/wp-content/uploads/2019/06/19-June-Pipeline-400.jpg" alt="" width="400" height="221" class="alignright size-full wp-image-1004033328" srcset="https://www.design-engineering.com/wp-content/uploads/2019/06/19-June-Pipeline-400.jpg 400w, https://www.design-engineering.com/wp-content/uploads/2019/06/19-June-Pipeline-400-250x138.jpg 250w" sizes="(max-width: 400px) 100vw, 400px" />CALGARY – Long pipeline routes that cross provincial and Indigenous territorial boundaries are part of the reason that Canada is a more difficult place than the U.S. to build major energy projects, according to American analysts.</p>
<p>The comments came in the wake of a decision by Teck Resources Ltd. on the weekend to cancel its proposed $20.6-billion Frontier oilsands mine.</p>
<p>Adequate pipeline access from the Alberta oilsands to export markets was one of the issues Teck said it must solve – along with oil price and bringing in a partner – in order to proceed to construction of the mine.</p>
<p>“We&#8217;re talking about some pretty long-haul pipe that touches a lot of areas, a lot of communities, a lot of different Indigenous groups and I think that&#8217;s where it starts to get really messy, really quickly,” said Jennifer Rowland, a senior analyst in St. Louis, Mo., for Edward Jones. “And that, I think, is part of the bigger challenge in Canada than in the U.S.”</p>
<p>Indigenous and environmental opposition in the U.S. to the 1,930-kilometre Dakota Access pipeline resulted in vocal protests and delays in 2016 and 2017, but it was built after law enforcement agencies enforced its regulatory approvals, she said.</p>
<p>The reluctance of Canadian law agencies to provide similar enforcement for approved projects is another competitive disadvantage, she added.</p>
<p>New York-based analyst Phil Skolnick of Eight Capital agreed geography is important, pointing out pipelines needed to bring oil and gas from wells in the fast-growing Permian region of northern Texas to the U.S. Gulf Coast, for instance, can be built entirely inside that state&#8217;s borders.</p>
<p>“Alberta&#8217;s in an unfortunate position because it&#8217;s located in the wrong part of the country &#8230; it&#8217;s been at the mercy of what the other provinces want,” he said. “No one&#8217;s telling Texas they can&#8217;t build pipelines from the Permian.”</p>
<p>Pipelines that cross several state borders, however, such as the Keystone XL pipeline between Alberta and the U.S. Midwest, have been delayed by opposition on the U.S. side of the border after easily winning approval on the Canadian side, he said.</p>
<p>On Monday, a partner in the nearly US$1-billion Constitution Pipeline project to bring natural gas from Pennsylvania to New York confirmed it had been abandoned after years of legal regulatory challenges drove the price up from the original US$700 million when it was proposed in 2013.</p>
<p>Opponents fought the pipeline because the Pennsylvania gas would be produced from wells that had been hydraulically fractured or “fracked,” a practice that is banned in New York state.</p>
<p>The decision shows that it&#8217;s difficult to build energy projects anywhere in the world these days, said Jack Mintz, president&#8217;s fellow at the School of Public Policy at the University of Calgary.</p>
<p>But it&#8217;s especially hard in Canada, he said.</p>
<p>“In my view, it&#8217;s because of a combination of weak federal leadership, a political situation which has gotten out of hand where particular groups are pushing a line (and) maybe there&#8217;s an anti-Alberta view that&#8217;s colouring it,” he said.</p>
<p>He said there needs to be a “grand bargain&#8221; in Canada that sets out how the country can achieve environmental goals without badly injuring its resource-heavy economy.</p>
<p>Meanwhile, in Ottawa, Environment Minister Jonathan Wilkinson said Tuesday he agrees with Teck CEO Don Lindsay&#8217;s call for “much more active collaboration&#8221; on the climate file between federal and provincial governments.</p>
<p>“I do think there is an opportunity for conversations about how we can work together to address emissions, to reduce emissions from the oil and gas sector in a manner that actually promotes sustainable economic development for the sector,” he said.</p>
<p>Wilkinson said the fossil fuel sector has to address emissions to meet demands from the international investment community.</p>
<p>&#8212;&#8212;&#8212;&#8212;-</p>
<p><em>With a file from Mia Rabson in Ottawa.</em></p>

											<a href="http://www.thecanadianpress.com" target="_blank" class="small">News from © Canadian Press Enterprises Inc. 2016</a><br/><br/>
					
					
									</div><!-- the-content -->
					
						
				<div class="navbar navbar-default navbar-share">
					<ul class="nav navbar-nav">
						<li class="hidden-xs"><p class="navbar-text"><strong>Share</strong></p></li>
				    	<li><a href="http://twitter.com/share?text=Canadian energy projects more difficult to get to completion, analysts say&url=https%3A%2F%2Fwww.design-engineering.com%2F%3Fp%3D1004034463" target="_blank"><i class="icon-twitter"></i> Tweet</a></li>
				    	<li><a href="http://www.facebook.com/sharer.php?u=https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/" target="_blank"><i class="icon-facebook"></i> Facebook</a></li>
				    	<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.design-engineering.com%2Fcanadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463%2F&title=Canadian+energy+projects+more+difficult+to+get+to+completion%2C+analysts+say&source=pubx" target="_blank"><i class="icon-linkedin"></i> LinkedIn</a></li>
				    	<li><a href="https://plus.google.com/share?url=https://www.design-engineering.com/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/" target="_blank"><i class="icon-google-plus"></i> Google+</a></li>
				  	</ul>
				</div>											
						
				<!-- show only on mobile devices (tables and phones) -->
				<div class="hidden-md hidden-lg">
										
					<div class="the-tags">
						<div class="widget-title"><h3>Tags <span class="arrow"></span></h3></div>
											</div>
				</div>
				
						
				<div class="clearfix"></div>					
				<div class='yarpp-related'>

<div class="widget-title"><h3>Related <span class="arrow"></span></h3></div>
<div class="row">
	<div class="col-sm-4 col-md-4">
		<div class="thumbnail">
			
					
			<a href="https://www.design-engineering.com/frontier-oilsands-mine-might-not-be-built-even-if-permit-issued-ceo-concedes-1004034361/" rel="bookmark" title="Frontier oilsands mine might not be built even if permit issued, CEO concedes"><img width="310" height="174" src="https://www.design-engineering.com/wp-content/uploads/2020/01/20-Jan-Frontier-Teck-625-310x174.jpg" class="attachment-featured-post size-featured-post wp-post-image" alt="" srcset="https://www.design-engineering.com/wp-content/uploads/2020/01/20-Jan-Frontier-Teck-625-310x174.jpg 310w, https://www.design-engineering.com/wp-content/uploads/2020/01/20-Jan-Frontier-Teck-625-170x96.jpg 170w" sizes="(max-width: 310px) 100vw, 310px" /></a>	      
		    
		    <div class="caption">		        
		        <h4 class="media-heading">
		        	<a href="https://www.design-engineering.com/frontier-oilsands-mine-might-not-be-built-even-if-permit-issued-ceo-concedes-1004034361/" rel="bookmark" title="Permanent Link to Frontier oilsands mine might not be built even if permit issued, CEO concedes">Frontier oilsands mine might not be built even if permit issued, CEO concedes</a>
		        </h4>		        
		    </div>
		</div>
	</div>
		<div class="col-sm-4 col-md-4">
		<div class="thumbnail">
			
					
			<a href="https://www.design-engineering.com/supreme-court-to-hear-b-c-case-attempting-to-halt-trans-mountain-expansion-1004034287/" rel="bookmark" title="Supreme Court to hear B.C. case attempting to halt Trans Mountain expansion"><img width="310" height="174" src="https://www.design-engineering.com/wp-content/uploads/2020/01/20-jan-transmountain-625-310x174.png" class="attachment-featured-post size-featured-post wp-post-image" alt="" srcset="https://www.design-engineering.com/wp-content/uploads/2020/01/20-jan-transmountain-625-310x174.png 310w, https://www.design-engineering.com/wp-content/uploads/2020/01/20-jan-transmountain-625-170x96.png 170w" sizes="(max-width: 310px) 100vw, 310px" /></a>	      
		    
		    <div class="caption">		        
		        <h4 class="media-heading">
		        	<a href="https://www.design-engineering.com/supreme-court-to-hear-b-c-case-attempting-to-halt-trans-mountain-expansion-1004034287/" rel="bookmark" title="Permanent Link to Supreme Court to hear B.C. case attempting to halt Trans Mountain expansion">Supreme Court to hear B.C. case attempting to halt Trans Mountain expansion</a>
		        </h4>		        
		    </div>
		</div>
	</div>
		<div class="col-sm-4 col-md-4">
		<div class="thumbnail">
			
					
			<a href="https://www.design-engineering.com/albertas-oil-and-gas-sector-applauds-pro-business-government-1004033065/" rel="bookmark" title="Alberta’s Oil and gas sector applauds pro business government"><img width="310" height="174" src="https://www.design-engineering.com/wp-content/uploads/2015/10/15-Oct-Conference-board-oilpatch-625-310x174.png" class="attachment-featured-post size-featured-post wp-post-image" alt="" srcset="https://www.design-engineering.com/wp-content/uploads/2015/10/15-Oct-Conference-board-oilpatch-625-310x174.png 310w, https://www.design-engineering.com/wp-content/uploads/2015/10/15-Oct-Conference-board-oilpatch-625-170x96.png 170w" sizes="(max-width: 310px) 100vw, 310px" /></a>	      
		    
		    <div class="caption">		        
		        <h4 class="media-heading">
		        	<a href="https://www.design-engineering.com/albertas-oil-and-gas-sector-applauds-pro-business-government-1004033065/" rel="bookmark" title="Permanent Link to Alberta’s Oil and gas sector applauds pro business government">Alberta’s Oil and gas sector applauds pro business government</a>
		        </h4>		        
		    </div>
		</div>
	</div>
	  
</div>
</div>

				
                    					
				<br/>
				<a name="comments" id="comments"></a>
				




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/canadian-energy-projects-more-difficult-to-get-to-completion-analysts-say-1004034463/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.design-engineering.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1004034463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="246ce3b2d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	

    
				

				<br/><br/>

				<div class="row">
					  <div class="col-md-12 center-block text-center">
					    <!-- /17493223/E-AN_SBigBox1_630x250 --> <div id='div-gpt-ad-1481570981219-14'> <script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-14'); }); </script> </div>

					  </div>
					</div>
					<div class="row">
					  <div class="col-md-12 center-block text-center">						   
						<!-- /17493223/E-AN_SBigBox2_630x250 --> <div id='div-gpt-ad-1481570981219-15'> <script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-15'); }); </script> </div>
					  </div>
					</div>
					
				<ul class="pager">			
					<li class="pull-left"><i class="fa fa-arrow-left"></i> <a href="https://www.design-engineering.com/ai-method-slashes-rechargable-ev-battery-development-time-1004034456/">AI method slashes rechargable EV battery development time</a></li>
					<li class="pull-right"><a href="https://www.design-engineering.com/canadas-fighter-jet-replacement-program-delayed-till-june-1004034465/">Canada&#8217;s fighter jet replacement program delayed till June</a> <i class="fa fa-arrow-right"></i></li>
				</ul><!-- end of .navigation -->
			</div>
			<div class="col-md-4 col-sm-12">
				<aside id="widgets" class="mwidgets">                    
                
        <div id="text-4" class="widget-wrapper widget_text">			<div class="textwidget">
<!-- new -->
<!-- /17493223/AN_BigBox1_300x250 -->
<div id='div-gpt-ad-1492717697146-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-0'); });</script> 
</div>
</div>
		</div><div id="text-23" class="widget-wrapper widget_text">			<div class="textwidget">
<!-- new -->
<!-- /17493223/AN_BigBox2_300x250 -->
<div id='div-gpt-ad-1492717697146-1'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-1'); });</script> 
</div>
</div>
		</div><div id="text-25" class="widget-wrapper widget_text">			<div class="textwidget"><!-- new -->
<!-- /17493223/AN_BigBox2_300x250 -->
<div id='div-gpt-ad-1492717697146-2'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-2'); });</script> 
</div>
<br/>

<a href="https://www.design-engineering.com/guides/1004026901/" style="text-align:center"><img src="https://www.design-engineering.com/wp-content/uploads/2019/06/AM-Guide-Half-widget.png" alt="AM Guide"></a></div>
		</div>
<div id="wpp-2" class="widget-wrapper popular-posts">
<div class="widget-title"><h3>Trending<span class="arrow"></span></h3></div><p class="wpp-no-data">Sorry. No data so far.</p>
</div>
<div id="miniloops-9" class="widget-wrapper miniloops"><div class="widget-title"><h3><a href="/features">Feature</a><span class="arrow"></span></h3></div><div class="media-list"><div class="media-body">
<div class="meta small">
<span class="label label-light">Automation, General</span>
</div>
<img src='https://www.design-engineering.com/wp-content/uploads/2019/11/19-Dec-Rehab-Robot-625-ml-300x120.jpg' width='300' height='120' class='' alt='' />
<strong><a href="https://www.design-engineering.com/features/in-harmony/" class="tlt">In Harmony</strong></a>
<p class="small hidden-xs">Adjustable exoskeleton helps physical therapists shoulder stroke rehabilitation.<a href="https://www.design-engineering.com/features/in-harmony/">  →</a></p>
</div>
</div><a href="/features">More Features &rarr;</a></div><div id="miniloops-19" class="widget-wrapper miniloops"><div class="widget-title"><h3>Digital Edition<span class="arrow"></span></h3></div><a href="https://www.design-engineering.com/digital-archives/january-february-2020/">
<img src='https://www.design-engineering.com/wp-content/uploads/2020/02/Cover-ml-300x397.jpg' width='300' height='397' class='' alt='' />
</a><a href="/digital-edition" class="btn btn-primary btn-lg btn-block">View Digital Edition</a>
<a href="https://annex.dragonforms.com/loading.do?omedasite=DES_new" class="btn btn-danger btn-block" target="_blank">Subscribe To Print</a>
<a href="/digital-archives" class="btn btn-default btn-block">Browse Print Archives</a></div>        <!--
        <hr />
					<h3><a href="/redwire"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/12/redwire-spotlight.png"></a></h3>								
					<div id="div-gpt-ad-3406187699805779-6" style="width: 300px; height: 100px;margin-bottom:5px;">
						<script type="text/javascript">
					        googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-6'); });
					    </script>
					</div>
					<div id="div-gpt-ad-3406187699805779-7" style="width: 300px; height: 100px;margin-bottom:5px;">
						<script type="text/javascript">
					        googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-7'); });
					    </script>					
					</div>
					<div id="div-gpt-ad-3406187699805779-8" style="width: 300px; height: 100px;margin-bottom:5px;">
						<script type="text/javascript">
					        googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-8'); });
					    </script>					
					</div>
					<a href="/redwire" class="btn btn-default btn-xs">More REDWIRE</a>
        -->
    </aside><!-- end of widgets -->			</div>
		</div>  
										   
    </div>
           
</div>
</div><!-- end of wrapper-->


</div><!-- end of container -->

<footer id="footer" class="clearfix ">
    <div class="container footertop">
      <div id="footer-wrapper">    
        
        <div class="row">
            <div class="col-md-3">
                <div id="footer1">			<div class="textwidget"><img src="https://www.design-engineering.com/wp-content/uploads/2014/01/print-logo.png" alt="Design Engineering" style="width:170px;" /><br/>
<div style="float:left;padding:10px 5px;"><small>Canada’s definitive information source for Mechanical Engineers, Product Designers, and OEMs</small></div></div>
		</div>
                
                              
            </div>

            <div class="col-md-4 col-md-offset-1">
                <div id="footer2"><h3><i class="icon-twitter"></i> @design_eng_mag</h3><ul class="list-unstyled tweets">
<li><a href="https://t.co/LmvtAH8fn0">https://t.co/LmvtAH8fn0</a><br /><span class="meta"><span class="0_tweet_date"></span></span></li>
</ul>
		<script type="text/javascript">
			jQuery(document).ready(function() { 
									moment.lang('en');
												var date_val_0 = 1579211404;
								var date_0 = moment.unix(date_val_0).fromNow();
								jQuery(".0_tweet_date").html(date_0);
							});
		</script>

</div><div id="footer2">			<div class="textwidget"><a href="https://twitter.com/design_eng_mag" class="twitter-follow-button" data-size="large" data-show-count="true" data-lang="en">Follow @design_eng_mag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>              
            </div>

            <div class="col-md-3 col-md-offset-1">
                <div id="footer3"><h3>Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-1004026022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004026022"><a target="_blank" href="https://annex.dragonforms.com/loading.do?omedasite=DES_new">Subscribe to Print</a></li>
<li id="menu-item-1004026021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004026021"><a target="_blank" href="https://annex.dragonforms.com/loading.do?omedasite=DES_prefsnew">Subscribe to E-newsletter</a></li>
<li id="menu-item-126203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126203"><a href="https://www.design-engineering.com/advertise/">Advertise</a></li>
<li id="menu-item-126204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126204"><a href="https://www.design-engineering.com/contacts/">Contacts</a></li>
</ul></div></div>              
            </div>
        </div><!-- end of row -->    
        

        <div class="row">
          <div class="col-md-12 text-center">
            <div class="text-left"><span class="label label-default">Manufacturing Network</span></div>
             <div class="panel panel-default">              
              <div class="panel-body">               
			  
               <a href="https://www.canadianmanufacturing.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianmanufacturing.png" alt="Canadian Manufacturing"/></a>               
               <a href="https://www.canadianpackaging.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png" alt="Canadian Packaging"/></a>               
               <a href="https://www.canplastics.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png" alt="Canadian Plastics"/></a>               
               <a href="https://www.cleantechnology.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png" alt="Cleantech Canada"/></a>      
               <a href="https://www.design-engineering.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png" alt="Design Engineering"/></a>         
               <a href="https://www.ept.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ept-logo.png" alt="EPT"/></a>
               <a href="https://www.frasers.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png" alt="FRASERS"/></a>  
               <br/><br/>
              
               <a href="https://www.ippt.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/IPPT.png" alt="IPPT Magazine" /></a>
              <a href="https://www.automationmag.com/" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg" alt="Manufacturing Automation"/></a>			   
               <a href="https://www.mromagazine.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/mro.png" alt="MRO"/></a>
               <a href="https://www.plant.ca" target="_blank" class="network-logo"><img src="https://www.plant.ca/wp-content/uploads/2017/06/plant-smaller.png" alt="Plant"/></a>
               <a href="https://www.processwest.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/process-west.png" alt="Process West" /></a>
               <a href="https://www.pulpandpapercanada.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ppc-logo.png" alt="Pulp and Paper Canada"/></a>
              </div>
            </div>
          </div>
        </div>
        
        <hr /> 
        
        <div class="row">
            <div class="col-lg-4">
                                <nav role="navigation">
                  <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-126207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126207"><a href="https://www.design-engineering.com/sitemap/">Sitemap</a></li>
<li id="menu-item-126208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126208"><a href="https://www.design-engineering.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-126209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126209"><a href="https://www.design-engineering.com/policy/">Privacy Policy</a></li>
</ul>                </nav>
                          </div><!-- end of col-lg-4 -->

            <div class="col-lg-4 scroll-top">
                <a href="#scroll-top" title="scroll to top"><i class="icon-chevron-up"></i></a>
            </div>

            <div class="col-lg-4">
                <span class="pull-right">                  
                                           &copy; Copyright 2020 <a href="https://www.annexweb.com/" title="Annex Business Media" rel="home">Annex Business Media</a>
                                    </span>                
            </div><!-- end of col-lg-4 -->
        </div><!-- end of row -->    

        <div class="visible-xs ad">            
            <div class="container">                                
                <br/>
                <div id='div-gpt-ad-1492717697146-8' style='height:50px; width:300px;'  class="center-block text-center">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-8'); }); 
                    </script> 
                </div>
                <br/>
            </div>
        </div>

     

      <!-- /17493223/AN_1x1_Tracker -->
      <div id='div-gpt-ad-1492717697146-10' style='height:2px; width:2px;'> 
      <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-10'); }); </script> 
      </div>

      <!-- /17493223/East_FLOOR_960x100 -->
      <div id='div-gpt-ad-1492717697146-11'> 
      <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-11'); }); </script> 
      </div>

    </div><!-- end #footer-wrapper -->
  </div> <!-- end container -->


 <div id="mobilewallad" class="visible-sm visible-xs">
    <div id='closer' style='display: none;' class='closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
    <div id="BottomMobile">
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
    </div>
  </div>

  </div> <!-- end container --> 
</footer><!-- end #f-ooter -->
		<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- footer track --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.design-engineering.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/responsive-scripts.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/strappress/js/responsive-plugins.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/plugins/twitget/js/moment.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/plugins/twitget/js/langs.min.js'></script>
<script type='text/javascript' src='https://www.design-engineering.com/wp-content/themes/pubx/js/scripts.js'></script>
<script async="async" type='text/javascript' src='https://www.design-engineering.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'107412890',post:'1004034463',tz:'-5',srv:'www.design-engineering.com'} ]);
	_stq.push([ 'clickTrackerInit', '107412890', '1004034463' ]);
</script>
<!-- AN_ModalSplash_640x480 -->
<div id="closer2" style="" class="">
      <a href="#" onclick="toggleDisplay();"></a>
    </div>

<div id="div-gpt-ad-1551070778855-0" style="display: none;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551070778855-0'); });
</script>
</div>
<!-- /17493223/AN_ModalSplash_640x480 END -->

<!-- /AN_SplashAd_script -->
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1551070778855-0').style.display == 'none' ) {
                document.getElementById('closer2').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display != 'none' ) {                
                document.getElementById('closer2').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closer2').style.display = 'none';
        document.getElementById('div-gpt-ad-1551070778855-0').style.display = 'none';
    });  
</script>
<div id="cookienotice" class="navbar-fixed-bottom" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
    <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
    We are using cookies to give you the best experience on our website. <br/>
    By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
  </div>
</div>
<script>
    jQuery(".cookieclose").click(function() {
        var now = new Date();
        now.setTime(now.getTime() + 1 * 31557600 * 1000);        
        document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
        jQuery("#cookienotice").hide();
   });
</script>
 
<!-- Mobile Ad script popup -->
 <script type='text/javascript'>
  function toggleDisplay() {
  document.getElementById("BottomMobile").style.visibility = "visible";
  if(document.getElementById("BottomMobile").style.display == "none" ) { 
    document.getElementById("BottomMobile").style.display = ""; 
  } else { 
    document.getElementById("BottomMobile").style.display = "none"; 
    document.getElementById("closer").style.display = "none"; 
  }
}

window.addEventListener('DOMContentLoaded', function() {
      document.getElementById('closer').style.display = '';
      if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
            document.getElementById('BottomMobile').style.display = 'none';
    document.getElementById('closer').style.display = 'none';
      } else {
        document.getElementById('closer').style.display = 'block';            
      }
  }, false);
</script>
<!-- Mobile Ad script popup end -->
<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'AyMJvs7wyRU9RhEIg1cU2g');</script>


<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>

<script>
      olytics.fire(
          {
          behaviorId: '7900E2459689A1G',
          category: 'General,',
          tag: '',
          topic: ',,'
          }
        );
        
</script>




</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 8/157 queries in 0.073 seconds using disk (Request-wide modification query)

Served from: www.design-engineering.com @ 2020-02-25 18:40:06 by W3 Total Cache
-->